SilverSaeeD

تاریخ عضویت : 13 Feb 2015

آفلاین آخرین فعالیت : Jan 15 2019 08:00 PM

پست های ارسالی این کاربر

10 January 2019 - 11:32 AM

اما همچنان میگه نیازمند بروز رسانی و وقتی میزنم همون ارور پست اولو میده! نمیدونم برای چیه!  مهم این بود که نصب بشه و وارد پیکر بشم اما ایا اپدیت هم مهمه؟ کسی واقعا راهکار حل اساسی داره؟

10 January 2019 - 08:50 AM

این مشکل رو حل کردم. با دانلود کردم ماژولش و اکسترکتش در دایرکتوری ماژول ها